<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.habertekno.com/xmlrpc.php"/>
<meta property="og:image" content="https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi.jpg"/><meta name="author" content="Eren Ertem">
<link rel="icon" type="image/png" href="https://www.habertekno.com/wp-content/uploads/2016/11/haber-tekno-teknoloji-haberleri-haber-tekno-amp-logo-2016.png">
<title>Samsung Galaxy Note 8 Artık Resmi! | Haber Tekno</title>
<meta name="description" content="Galaxy Note 8, uzun bir bekleyişin ardından New York&#039;ta düzenlenen etkinlik ile duyuruldu. İşte yeni Samsung Galaxy Note 8 özellikleri ve fiyatı!"/>
<meta name="news_keywords" content="Çift kameralı akıllı telefon, galaxy note 8, galaxy unpacked, kısa teknolojik haberler, samsung"/>
<meta name="original-source" content="https://www.habertekno.com/samsung-galaxy-note-8-artik-resmi-16361"/>
<link rel="canonical" href="https://www.habertekno.com/samsung-galaxy-note-8-artik-resmi-16361"/>
<link rel="publisher" href="https://plus.google.com/+Haberteknocom/"/>
<meta property="og:locale" content="tr_TR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Samsung Galaxy Note 8 Artık Resmi! | Haber Tekno"/>
<meta property="og:description" content="Galaxy Note 8, uzun bir bekleyişin ardından New York&#039;ta düzenlenen etkinlik ile duyuruldu. İşte yeni Samsung Galaxy Note 8 özellikleri ve fiyatı!"/>
<meta property="og:url" content="https://www.habertekno.com/samsung-galaxy-note-8-artik-resmi-16361"/>
<meta property="og:site_name" content="Haber Tekno"/>
<meta property="article:publisher" content="https://www.facebook.com/haberteknocom/"/>
<meta property="article:author" content="https://facebook.com/ERNERTM"/>
<meta property="article:tag" content="Çift Kameralı Akıllı Telefon"/>
<meta property="article:tag" content="Galaxy Note 8"/>
<meta property="article:tag" content="galaxy unpacked"/>
<meta property="article:tag" content="Kısa Teknolojik Haberler"/>
<meta property="article:tag" content="Samsung"/>
<meta property="article:section" content="Akıllı Telefon Haberleri ve İncelemeleri"/>
<meta property="article:published_time" content="2017-08-23T18:24:09+03:00"/>
<meta property="article:modified_time" content="2017-08-24T16:28:24+03:00"/>
<meta property="og:updated_time" content="2017-08-24T16:28:24+03:00"/>
<meta property="og:image" content="https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi.jpg"/>
<meta property="og:image:secure_url" content="https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi.jpg"/>
<meta property="og:image:width" content="777"/>
<meta property="og:image:height" content="477"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Galaxy Note 8, uzun bir bekleyişin ardından New York&#039;ta düzenlenen etkinlik ile duyuruldu. İşte yeni Samsung Galaxy Note 8 özellikleri ve fiyatı!"/>
<meta name="twitter:title" content="Samsung Galaxy Note 8 Artık Resmi! | Haber Tekno"/>
<meta name="twitter:site" content="@haberteknocom"/>
<meta name="twitter:image" content="https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi.jpg"/>
<meta name="twitter:creator" content="@ertmern"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Haber Tekno &raquo; beslemesi" href="https://www.habertekno.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Haber Tekno &raquo; yorum beslemesi" href="https://www.habertekno.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Haber Tekno &raquo; Samsung Galaxy Note 8 Artık Resmi! yorum beslemesi" href="https://www.habertekno.com/samsung-galaxy-note-8-artik-resmi-16361/feed"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.habertekno.com/wp-content/cache/wpfc-minified/4749368009d9df10a6cfd4e2a333830e/1503660380index.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.habertekno.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.habertekno.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.habertekno.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.8.1"/>
<link rel='shortlink' href='https://wp.me/p65Jcj-4fT'/>
<link rel="alternate" type="application/json+oembed" href="https://www.habertekno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.habertekno.com%2Fsamsung-galaxy-note-8-artik-resmi-16361"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.habertekno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.habertekno.com%2Fsamsung-galaxy-note-8-artik-resmi-16361&#038;format=xml"/>
<style>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.habertekno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://www.habertekno.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<link rel="amphtml" href="https://www.habertekno.com/samsung-galaxy-note-8-artik-resmi-16361/amp/"/>
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.habertekno.com/wp-content/themes/Newspaper/js/external/analytics.js','ga'); ga('create', 'UA-46401795-6', 'auto'); ga('send', 'pageview');</script>
<noscript><div><img onload="Wpfcll.r(this,true);" src="https://www.habertekno.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="https://mc.yandex.ru/watch/45153318" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	
<script src='//www.habertekno.com/wp-content/cache/wpfc-minified/45f6a01a3a7e1eb90e4709d6822195b9/1503660380index.js' type="text/javascript"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-4535021388606970",
enable_page_level_ads: true
});</script>
<style>.owl-carousel .owl-wrapper:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0;}
.owl-carousel{display:none;position:relative;width:100%;-ms-touch-action:pan-y;}
.owl-carousel .owl-wrapper{display:none;position:relative;-webkit-transform:translate3d(0px, 0px, 0px);}
.owl-carousel .owl-wrapper-outer{overflow:hidden;position:relative;width:100%;}
.owl-carousel .owl-wrapper-outer.autoHeight{-webkit-transition:height 500ms ease-in-out;-moz-transition:height 500ms ease-in-out;-ms-transition:height 500ms ease-in-out;-o-transition:height 500ms ease-in-out;transition:height 500ms ease-in-out;}
.owl-carousel .owl-item{float:left;}
.owl-controls .owl-page,
.owl-controls .owl-buttons div{cursor:pointer;}
.owl-controls{-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);}
.grabbing{cursor:url(//www.habertekno.com/wp-content/themes/Newspaper/js/owl-carousel/grabbing.png) 8 8, move;}
.owl-carousel  .owl-wrapper,
.owl-carousel  .owl-item{-webkit-backface-visibility:hidden;-moz-backface-visibility:hidden;-ms-backface-visibility:hidden;-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);}
.owl-theme .owl-controls{margin-top:10px;text-align:center;}
.owl-theme .owl-controls .owl-buttons div{color:#FFF;display:inline-block;zoom:1;*display:inline;margin:5px;padding:3px 10px;font-size:12px;-webkit-border-radius:30px;-moz-border-radius:30px;border-radius:30px;background:#869791;filter:Alpha(Opacity=50);opacity:0.5;}
.owl-theme .owl-controls.clickable .owl-buttons div:hover{filter:Alpha(Opacity=100);opacity:1;text-decoration:none;}
.owl-theme .owl-controls .owl-page{display:inline-block;zoom:1;*display:inline;}
.owl-theme .owl-controls .owl-page span{display:block;width:12px;height:12px;margin:5px 7px;filter:Alpha(Opacity=50);opacity:0.5;-webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;background:#869791;}
.owl-theme .owl-controls .owl-page.active span,
.owl-theme .owl-controls.clickable .owl-page:hover span{filter:Alpha(Opacity=100);opacity:1;}
.owl-theme .owl-controls .owl-page span.owl-numbers{height:auto;width:auto;color:#FFF;padding:2px 10px;font-size:12px;-webkit-border-radius:30px;-moz-border-radius:30px;border-radius:30px;}
.owl-item.loading{min-height:150px;background:url(//www.habertekno.com/wp-content/themes/Newspaper/js/owl-carousel/AjaxLoader.gif) no-repeat center center}</style>
<script data-wpfc-render="false">var Wpfcll={sources:[],loaded_index:[],i:function(){this.set_source(document.getElementsByTagName("img"));this.set_source(document.getElementsByTagName("iframe"));window.addEventListener('scroll',function(){Wpfcll.load_sources();});window.addEventListener('resize',function(){Wpfcll.load_sources();});},r:function(e,pageload){var s=this;var osrc,osrcs;var winH=document.documentElement.clientHeight || body.clientHeight;var number=pageload ? 0:800;try{var elemRect=e.getBoundingClientRect();if(winH - elemRect.top + number > 0){osrc=e.getAttribute("wpfc-data-original-src");osrcs=e.getAttribute("wpfc-data-original-srcset");if(osrc || osrcs){if(osrc){e.setAttribute('src',osrc);}if(osrcs){e.setAttribute('srcset',osrcs);}e.removeAttribute("wpfc-data-original-src");e.removeAttribute("onload");}}}catch(error){console.log(error);console.log("==>",e);}},set_source:function(arr){if(arr.length > 0){var s=this;[].forEach.call(arr,function(e,index){s.sources.push(e);});}},load_sources:function(){var s=this;[].forEach.call(s.sources,function(e,index){s.r(e,false);});}};if(window.attachEvent){window.attachEvent('onload',wpfci);}else{if(window.onload){var wpfcllc=window.onload;var wpfclln=function(evt){wpfcllc(evt);wpfci(evt);};window.onload=wpfclln;}else{window.onload=wpfci;}}function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-16361 single-format-standard samsung-galaxy-note-8-artik-resmi td-tech wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/haberteknocom/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Haberteknocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/habertekno/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/habertekno.com" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/haberteknocom/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/haberteknocom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-head-container"><ul id="menu-head" class="td-mobile-main-menu"><li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1482"><a href="https://www.habertekno.com/teknoloji">Teknoloji</a></li> <li id="menu-item-14409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14409"><a href="https://www.habertekno.com/bilim">Bilim</a></li> <li id="menu-item-14410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14410"><a href="https://www.habertekno.com/mobil">Mobil</a></li> <li id="menu-item-15935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15935"><a href="https://www.habertekno.com/donanim">Donanım</a></li> <li id="menu-item-15936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15936"><a href="https://www.habertekno.com/otomobil">Otomobil</a></li> <li id="menu-item-15980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15980"><a href="https://www.habertekno.com/yazilim">Yazılım</a></li> <li id="menu-item-15937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15937"><a href="https://www.habertekno.com/oyunlar">Oyun</a></li> <li id="menu-item-15981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15981"><a>Diğer<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-16125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16125"><a href="https://www.habertekno.com/akilli-telefon">Akıllı Telefon</a></li> <li id="menu-item-15988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15988"><a href="https://www.habertekno.com/inceleme">İnceleme</a></li> <li id="menu-item-15970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15970"><a href="https://www.habertekno.com/internet">İnternet</a></li> <li id="menu-item-15971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15971"><a href="https://www.habertekno.com/mobil-oyun">Mobil Oyun</a></li> <li id="menu-item-15972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15972"><a href="https://www.habertekno.com/mobil-uygulama">Mobil Uygulama</a></li> <li id="menu-item-15975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15975"><a href="https://www.habertekno.com/savunma-sanayii">Savunma Sanayii</a></li> <li id="menu-item-15976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15976"><a href="https://www.habertekno.com/sosyal-medya">Sosyal Medya</a></li> <li id="menu-item-6619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6619"><a href="https://www.habertekno.com/sinema">Sinema</a></li> <li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15977"><a href="https://www.habertekno.com/uzay">Uzay</a></li> <li id="menu-item-15967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15967"><a href="https://www.habertekno.com/giyilebilir-teknoloji">Giyilebilir Teknoloji</a></li> <li id="menu-item-15968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15968"><a href="https://www.habertekno.com/guncelleme">Güncelleme</a></li> <li id="menu-item-15989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15989"><a href="https://www.habertekno.com/videolar">Videolar</a></li> <li id="menu-item-15990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15990"><a href="https://www.habertekno.com/haberler">Haberler</a></li> </ul> </li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.habertekno.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>ARA</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap">  <div class="td-header-wrap td-header-style-8"> <div class="td-container"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.habertekno.com/"> <img onload="Wpfcll.r(this,true);" src="https://www.habertekno.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-retina="https://www.habertekno.com/wp-content/uploads/2016/12/haber-tekno-beta-logo.png" wpfc-data-original-src="https://www.habertekno.com/wp-content/uploads/2016/06/habertekno-yeni-logo.png" alt="HABER TEKNO" title="HABER TEKNO"/> <span class="td-visual-hidden">Haber Tekno</span> </a></div></div><div class="td-header-top-menu-full"> <div class="td-container"> <div class="td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div style="visibility:hidden;"> 25 Ağustos 2017 - Cuma</div></div><div class="menu-top-container"><ul id="menu-head-alt" class="top-header-menu"><li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-4217"><a href="https://www.habertekno.com/hakkimizda">Hakkımızda</a> <ul class="sub-menu"> <li id="menu-item-4216" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4216"><a href="https://www.habertekno.com/gizlilik-bildirgesi">Gizlilik Bildirimi</a></li> <li id="menu-item-4218" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4218"><a href="https://www.habertekno.com/hukuku-aykirilik-bildirimi">Hukuku Aykırılık Bildirimi</a></li> <li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4225"><a href="https://www.habertekno.com/kullanim-kosullari">Kullanım Koşulları</a></li> </ul> </li> <li id="menu-item-4219" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4219"><a href="https://www.habertekno.com/iletisim">İletişim</a></li> <li id="menu-item-4215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-4215"><a href="https://www.habertekno.com/kunye">Künye</a> <ul class="sub-menu"> <li id="menu-item-8234" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8234"><a href="https://www.habertekno.com/yazarlar">Yazarlar</a></li> </ul> </li> <li id="menu-item-8187" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8187"><a href="https://www.habertekno.com/kurumsal-cozumler">Kurumsal Çözümler</a></li> </ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/haberteknocom/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Haberteknocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/habertekno/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/habertekno.com" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/haberteknocom/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/haberteknocom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Giriş yap</div><div class="td-login-panel-descr">Hoşgeldin! Haydi hesabına giriş yap.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Prola sıfırla</div><div class="td-login-panel-descr">Şifreni kurtar</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emailin</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div></div></div></div></div></div><div class="td-header-menu-wrap-full"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container"> <div class="td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.habertekno.com/"> <img onload="Wpfcll.r(this,true);" src="https://www.habertekno.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-retina="https://www.habertekno.com/wp-content/uploads/2016/12/haber-tekno-beta-logo.png" wpfc-data-original-src="https://www.habertekno.com/wp-content/uploads/2016/06/habertekno-yeni-logo.png" alt="HABER TEKNO" title="HABER TEKNO"/> </a></div><div class="menu-head-container"><ul id="menu-head-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1482"><a href="https://www.habertekno.com/teknoloji">Teknoloji</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14409"><a href="https://www.habertekno.com/bilim">Bilim</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14410"><a href="https://www.habertekno.com/mobil">Mobil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15935"><a href="https://www.habertekno.com/donanim">Donanım</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15936"><a href="https://www.habertekno.com/otomobil">Otomobil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15980"><a href="https://www.habertekno.com/yazilim">Yazılım</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15937"><a href="https://www.habertekno.com/oyunlar">Oyun</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15981"><a>Diğer</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-16125"><a href="https://www.habertekno.com/akilli-telefon">Akıllı Telefon</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15988"><a href="https://www.habertekno.com/inceleme">İnceleme</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15970"><a href="https://www.habertekno.com/internet">İnternet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15971"><a href="https://www.habertekno.com/mobil-oyun">Mobil Oyun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15972"><a href="https://www.habertekno.com/mobil-uygulama">Mobil Uygulama</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15975"><a href="https://www.habertekno.com/savunma-sanayii">Savunma Sanayii</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15976"><a href="https://www.habertekno.com/sosyal-medya">Sosyal Medya</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6619"><a href="https://www.habertekno.com/sinema">Sinema</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15977"><a href="https://www.habertekno.com/uzay">Uzay</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15967"><a href="https://www.habertekno.com/giyilebilir-teknoloji">Giyilebilir Teknoloji</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15968"><a href="https://www.habertekno.com/guncelleme">Güncelleme</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15989"><a href="https://www.habertekno.com/videolar">Videolar</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15990"><a href="https://www.habertekno.com/haberler">Haberler</a></li> </ul> </li> </ul></div></div><div class="td-search-wrapper"> <div id="td-top-search">  <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"> <div class="dropdown header-search"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.habertekno.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-banner-wrap-full">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4535021388606970"
data-ad-slot="7687808648"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div><div class="td-main-content-wrap"> <div class="td-container td-post-template-default"> <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.habertekno.com/"> <span itemprop="name">Ana Sayfa</span> </a> <meta itemprop="position" content ="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Şuradaki tüm içerikleri göster Akıllı Telefon Haberleri ve İncelemeleri" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.habertekno.com/akilli-telefon"> <span itemprop="name">Akıllı Telefon Haberleri ve İncelemeleri</span> </a> <meta itemprop="position" content ="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Samsung Galaxy Note 8 Artık Resmi!</span></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-16361" class="post-16361 post type-post status-publish format-standard has-post-thumbnail hentry category-akilli-telefon category-manset-haberler category-teknoloji tag-cift-kamerali-akilli-telefon tag-galaxy-note-8 tag-galaxy-unpacked tag-kisa-teknolojik-haberler tag-samsung" itemscope itemtype="https://schema.org/Article"> <div class="td-post-header"> <header class="td-post-title"> <h1 class="entry-title">Samsung Galaxy Note 8 Artık Resmi!</h1> <p class="td-post-sub-title">Galaxy Note 8, uzun bir bekleyişin ardından New York'ta düzenlenen etkinlik ile duyuruldu. İşte yeni Samsung Galaxy Note 8 özellikleri ve fiyatı!</p> <div class="td-module-meta-info"> <div class="td-post-author-name"><div class="td-author-by">Yazar:</div><a href="https://www.habertekno.com/yazarlar/eren-ertem">Eren Ertem</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-23T18:24:09+00:00" >23 Ağustos 2017</time></span></div></header></div><div class="td-post-content"> <div class="td-post-featured-image"><img onload="Wpfcll.r(this,true);" src="https://www.habertekno.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="696" height="427" class="entry-thumb" wpfc-data-original-src="https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-696x427.jpg" wpfc-data-original-srcset="https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-696x427.jpg 696w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, (max-width: 768px) 1392px, 696px" alt="Samsung Galaxy Note 8" title="samsung-galaxy-note-8-artik-resmi"/></div><div class="td-a-rec td-a-rec-id-content_top">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4535021388606970"
data-ad-slot="7687808648"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="td-a-rec td-a-rec-id-content_inline">
<ins data-publisher="adm-pub-107652622064" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="151824501312" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script></div><p>Samsung markası tarafından özellikle <a href="https://www.habertekno.com/samsung-acikladi-iste-note-7-patlama-olayi-ardindaki-12780" target="_blank" rel="noopener">Note 7 patlama olayının açıklanması</a> sonrasında büyük bir merak ile beklenen yeni Note serisi akıllı telefon modeli Galaxy Note 8, Birleşik Devletler&#8217;in New York bölgesinde düzenlenen özel bir etkinlik ile duyuruldu. Bilhassa da Samsung Galaxy Note 8 özellikleri, rakipleri karşısında önemli bir alternatif olacak gibi görünüyor.</p>
<h2><span style="color: #800000;">Galaxy Note 8 özellikleri!</span></h2>
<p>Öncelikle belirtmek gerekiyor ki şimdiye kadar gelen sızıntı bilgilerin ve sızıntı görsellerin, şaşırtıcı olmayan bir şekilde doğru çıktığını söylemek mümkün. Tasarım tarafında Galaxy Note 8, daha önce de bilgilerin aktarıldığı ve görsellerle desteklendiği üzere Galaxy S8 ve Galaxy S8 Plus ile benzerlik gösteriyor. Çerçevesize yakın tasarım anlayışını Note 8 ile beraber de sürdürün Samsung, ekran oranı olan 18.5:9 ile beraber dikey anlamda Note serisine de yeni bir şekil vermiş oldu.</p>
<p><img class="aligncenter size-full wp-image-16374" src="https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-2.jpg" alt="Samsung Galaxy Note 8" width="777" height="477" srcset="https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-2.jpg 777w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-2-300x184.jpg 300w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-2-768x471.jpg 768w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-2-356x220.jpg 356w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-2-696x427.jpg 696w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-2-684x420.jpg 684w" sizes="(max-width: 777px) 100vw, 777px"/></a></p>
<p>Ekran özelliklerine değinecek olursak yeni Galaxy Note 8; 6.3-inç büyüklüğünde ve 2960&#215;1440 Quad HD+ çözünürlüğünde Super AMOLED ekran detaylarına sahip. Belirtildiği gibi dikine uzayan bir yapı gösteren yeni model, bir anlamda S8 Plus modeli ile ciddi bir benzerlik gösteriyor.</p>
<p>Galaxy Note 8 teknik özellikleri konu olduğu vakit ise, oldukça vaatkar bileşenlerin yer aldığını rahatça söylemek mümkün. Samsung&#8217;un yeni Note serisi modeli Birleşik Devletler pazarında Qualcomm&#8217;un Snapdragon 835 mobil yonga seti ile piyasada yer alacakken, ülkemizin de aralarında bulunduğu birçok farklı Avrupa bölgesinde, Exynoss 8895 ile birlikte satışa sunulacak. Dahili depolama tarafında da 64 GB başlangıç sunucak olan yeni Samsung Galaxy Note 8, 6 GB RAM ile birlikte akıcı bir kullanım deneyimi vaat etmeyi amaçlıyor olacak.</p>
<p><img class="aligncenter size-full wp-image-16375" src="https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-3.jpg" alt="Samsung Galaxy Note 8" width="777" height="477" srcset="https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-3.jpg 777w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-3-300x184.jpg 300w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-3-768x471.jpg 768w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-3-356x220.jpg 356w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-3-696x427.jpg 696w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-3-684x420.jpg 684w" sizes="(max-width: 777px) 100vw, 777px"/></a></p>
<p>Kutudan Android 7.1.1 Nougat mobil işletim sürümü ile birlikte çıkacak olan yeni modele, 3300 mAh kapasitesinde dahili batarya eşlik edecek.</p>
<h2><span style="color: #800000;">Galaxy Note 8 kamera özellikleri!</span></h2>
<p>Yeni model ile birlikte S8 ve S8 Plus modellerinden ayrılan en büyük detay, arka kamera noktasında kendini belli ediyor. Zira yeni Galaxy Note 8, çift arka kameraya sahip bir dizilim sunuyor. Böylece Samsung, amiral gemisi model tarafından çift kameralı akıllı telefon modelleri arasına Note 8&#8217;i de eklemiş oluyor.</p>
<p>Arka kameranın teknik detaylarında ise geniş açı ve telefoto ikilisi bir araya geliyor. Nitekim 2x optik yakınlaştırma imkanı sağlanmış. Bununla beraber diğer akıllı telefonlardan farklı olarak her iki arka kamera lensi için IOS (optik görüntü sabitleme) özelliği kullanılmış. Bu özellik ile Samsung, dünyada bir ilki gerçekleştirmiş. Her iki sensör de 12 MP çözünürlüğünde iken; geniş açı için f/1.7, telefoto lens için f/2.4 diyafram değerleri mevcut.</p>
<p>Ön kameraya geçiş yapıldığında Samsung, yeni Note serisi modeli için 8MP f/1.7 detaylarına sahip bir ön kamera sensörü tercih etmiş.</p>
<h3><span style="color: #800000;">Note 8 modelinde parmak izi okuyucu ve retina tarama özellikleri devam ediyor!</span></h3>
<p><img class="aligncenter size-full wp-image-16381" src="https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-4.jpg" alt="Samsung Galaxy Note 8" width="777" height="477" srcset="https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-4.jpg 777w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-4-300x184.jpg 300w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-4-768x471.jpg 768w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-4-356x220.jpg 356w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-4-696x427.jpg 696w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-4-684x420.jpg 684w" sizes="(max-width: 777px) 100vw, 777px"/></a></p>
<p>Tasarım noktasında şimdiye kadar gelen bilgilerin neredeyse bire bir örtüştüğünü söylemek mümkün. Öte yandan parmak izi okuyucu özelliği için belirlenen konumlandırmanın da şimdiye kadar aktarılanlarla aynı olduğu dikkatlerden kaçmıyor. Zira yeni modelde parmak izi okuyucu sensör konumlandırılması için, S8 serisinde olduğu gibi arka kamera sensörlerinin sağ bölümü tercih edilmiş. Her ne kadar S8 serisisinde bu konumlandırmanın kullanım açısından zorluk oluşturduğu şeklinde eleştiriler yapılmış olsa da öyle görünüyor ki Samsung, tasarım noktasında bu konumlandırmanın uygun olduğunu düşünmüş.</p>
<p>Bu detaylara ek olarak IP68 suya ve toza karşı dayanıklılık sertifikası, Wireless şarj, Samsung Pay için NFC ve MST ,USB Type-C, 3.5mm kulaklık girişi, Bluetooth 5.0, LTE Cat. 16 modem ve Wi-Fi: 802.11a/b/g/n/ac detaylarını sıralamak mümkün.</p>
<p><img class="aligncenter size-full wp-image-16382" src="https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-6.jpg" alt="Samsung Galaxy Note 8" width="777" height="477" srcset="https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-6.jpg 777w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-6-300x184.jpg 300w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-6-768x471.jpg 768w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-6-356x220.jpg 356w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-6-696x427.jpg 696w, https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi-6-684x420.jpg 684w" sizes="(max-width: 777px) 100vw, 777px"/></a></p>
<p>Yeni model ile birlikte S PEN üzerinde de iyileştirmeler yapılmış. Özellikle tepki noktasında geliştirmelerin yapıldığı ifade ediliyor. El yazısı konusunda da birçok yeniliğin getirildiği S PEN, temel olarak kullanıcı deneyimini iyileştirmeyi amaçlamış.</p>
<h3><span style="color: #800000;">Samsung Galaxy Note 8 fiyatı ve çıkış tarihi!</span></h3>
<p>15 eylül tarihinde raflarda olması beklenen Galaxy Note 8 Türkiye fiyatı, ön sipariş için 4999TL olarak belirlenmiş durumda. Teslimat konusu ile ilgili ise net bilgiler mevcut değil. <a href="https://www.habertekno.com">Haber Tekno</a> olarak ülkemizdeki fiyatlandırma ve çıkış tarihi ile ilgili yaşanan gelişmeleri, tüm detaylarıyla aktarıyor olacağız.</p>
<p>Özetlemek gerekirse Samsung&#8217;un yeni amiral gemisi akıllı telefon modeli 6.3-inç Quad HD+ 2960&#215;1440 Super AMOLED ekran, Snapdragon 835 veya Exynos 8895, 3300mAh batarya, 6 GB RAM, ve çift arka kamera teknik detayları ile şimdiye kadar piyasada yer alan Android işletim sistemli rakiplerinden çok daha fazlasını sunmayı amaçlıyor.</p>
<p><iframe onload="Wpfcll.r(this,true);" wpfc-data-original-src="https://www.youtube.com/embed/RKYjdTiMkXM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="td-a-rec td-a-rec-id-content_bottom">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4535021388606970"
data-ad-slot="7687808648"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><footer>
<div class="td-post-source-tags"> <ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://www.habertekno.com/etiket/cift-kamerali-akilli-telefon">Çift Kameralı Akıllı Telefon</a></li><li><a href="https://www.habertekno.com/etiket/galaxy-note-8">Galaxy Note 8</a></li><li><a href="https://www.habertekno.com/etiket/galaxy-unpacked">galaxy unpacked</a></li><li><a href="https://www.habertekno.com/etiket/kisa-teknolojik-haberler">Kısa Teknolojik Haberler</a></li><li><a href="https://www.habertekno.com/etiket/samsung">Samsung</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Paylaş</span> <div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.habertekno.com%2Fsamsung-galaxy-note-8-artik-resmi-16361" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Samsung+Galaxy+Note+8+Art%C4%B1k+Resmi%21&url=https%3A%2F%2Fwww.habertekno.com%2Fsamsung-galaxy-note-8-artik-resmi-16361&via=haberteknocom"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.habertekno.com/samsung-galaxy-note-8-artik-resmi-16361" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.habertekno.com/samsung-galaxy-note-8-artik-resmi-16361&amp;media=https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi.jpg&description=Galaxy Note 8, uzun bir bekleyişin ardından New York'ta düzenlenen etkinlik ile duyuruldu. İşte yeni Samsung Galaxy Note 8 özellikleri ve fiyatı!" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Samsung+Galaxy+Note+8+Art%C4%B1k+Resmi%21%20-%20https%3A%2F%2Fwww.habertekno.com%2Fsamsung-galaxy-note-8-artik-resmi-16361"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" wpfc-data-original-src="https://www.facebook.com/plugins/like.php?href=https://www.habertekno.com/samsung-galaxy-note-8-artik-resmi-16361&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.habertekno.com/samsung-galaxy-note-8-artik-resmi-16361" data-text="Samsung Galaxy Note 8 Artık Resmi!" data-via="" data-lang="en">tweet</a> </li></ul></div></div><div class="author-box-wrap"><a href="https://www.habertekno.com/yazarlar/eren-ertem"><img onload="Wpfcll.r(this,true);" src="https://www.habertekno.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="https://www.habertekno.com/wp-content/uploads/2016/06/eren-ertem-ernertm-erenertem-habertekno-2016-150x150.jpg" width="96" height="96" alt="Eren Ertem" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.habertekno.com/yazarlar/eren-ertem">Eren Ertem</a></span></div><div class="td-author-url"><a href="https://www.habertekno.com/yazarlar/eren-ertem">https://www.habertekno.com/yazarlar/eren-ertem</a></div><div class="td-author-description">1997 yılında, Commodore 64 klavyesi ile tanıştığı teknoloji dünyasında yoluna, TED kolejinden sonra Yeditepe Üniversitesi'nde İngilizce eğitimli Elektrik-Elektronik Mühendisi olarak devam ediyor. Birçok farklı basılı ve elektronik yayıncılık sektöründe çalışmış olan Eren Ertem, C programlama dili, Java programlama dili ve elektronik yayıncılık editörlüğü ile ilgili eğitim setleri hazırlamıştır. Popüler Bilim üzerine araştırmalarına ve yazılarına editör olarak devam ederken, öte yandan da 1947 Roswell konusu ile ilgili araştırma kitabını ve Alacaklı romanını yazıyor.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://erenertem.com" title="Blogger"> <i class="td-icon-font td-icon-blogger"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/ERNERTM" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+ErenErtem" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/erenertem" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:eren@habertekno.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ertmern" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/ernertm" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eren Ertem"></span><meta itemprop="datePublished" content="2017-08-23T18:24:09+00:00"><meta itemprop="dateModified" content="2017-08-24T16:28:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.habertekno.com/samsung-galaxy-note-8-artik-resmi-16361"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.habertekno.com/wp-content/uploads/2016/06/habertekno-yeni-logo.png"></span><meta itemprop="name" content="Haber Tekno"></span><meta itemprop="headline" content="Samsung Galaxy Note 8 Artık Resmi!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.habertekno.com/wp-content/uploads/2017/08/samsung-galaxy-note-8-artik-resmi.jpg"><meta itemprop="width" content="777"><meta itemprop="height" content="477"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_59a009ab19127_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_59a009ab19127"><h4 class="td-related-title"><a id="td_uid_6_59a009ab1be85" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_59a009ab19127" href="#">Benzer haberler</a><a id="td_uid_7_59a009ab1bf14" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_59a009ab19127" href="#">Yazarın diğer içerikleri</a></h4><div id=td_uid_5_59a009ab19127 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.habertekno.com/xiaomi-mi-mix-2-nin-yeni-render-gorselleri-sizdi-16329" rel="bookmark" title="Xiaomi Mi Mix 2&#8217;nin Yeni Render Görselleri Sızdı!"><img onload="Wpfcll.r(this,true);" src="https://www.habertekno.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" wpfc-data-original-src="https://www.habertekno.com/wp-content/uploads/2017/08/xiaomi-mi-mix-2-nin-yeni-render-gorselleri-sizdi-218x150.jpg" wpfc-data-original-srcset="https://www.habertekno.com/wp-content/uploads/2017/08/xiaomi-mi-mix-2-nin-yeni-render-gorselleri-sizdi-218x150.jpg 218w, https://www.habertekno.com/wp-content/uploads/2017/08/xiaomi-mi-mix-2-nin-yeni-render-gorselleri-sizdi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="Xiaomi Mi Mix 2" title="Xiaomi Mi Mix 2&#8217;nin Yeni Render Görselleri Sızdı!"/></a></div><a href="https://www.habertekno.com/akilli-telefon" class="td-post-category">Akıllı Telefon Haberleri ve İncelemeleri</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.habertekno.com/xiaomi-mi-mix-2-nin-yeni-render-gorselleri-sizdi-16329" rel="bookmark" title="Xiaomi Mi Mix 2&#8217;nin Yeni Render Görselleri Sızdı!">Xiaomi Mi Mix 2&#8217;nin Yeni Render Görselleri Sızdı!</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.habertekno.com/galaxy-note-8-in-benchmark-sonuclari-ortaya-cikti-16293" rel="bookmark" title="Galaxy Note 8&#8217;in Benchmark Sonuçları Ortaya Çıktı!"><img onload="Wpfcll.r(this,true);" src="https://www.habertekno.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" wpfc-data-original-src="https://www.habertekno.com/wp-content/uploads/2017/08/galaxy-note-8-in-benchmark-sonuclari-ortaya-cikti-218x150.jpg" wpfc-data-original-srcset="https://www.habertekno.com/wp-content/uploads/2017/08/galaxy-note-8-in-benchmark-sonuclari-ortaya-cikti-218x150.jpg 218w, https://www.habertekno.com/wp-content/uploads/2017/08/galaxy-note-8-in-benchmark-sonuclari-ortaya-cikti-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="Galaxy Note 8&#039;in Benchmark Sonuçları" title="Galaxy Note 8&#8217;in Benchmark Sonuçları Ortaya Çıktı!"/></a></div><a href="https://www.habertekno.com/akilli-telefon" class="td-post-category">Akıllı Telefon Haberleri ve İncelemeleri</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.habertekno.com/galaxy-note-8-in-benchmark-sonuclari-ortaya-cikti-16293" rel="bookmark" title="Galaxy Note 8&#8217;in Benchmark Sonuçları Ortaya Çıktı!">Galaxy Note 8&#8217;in Benchmark Sonuçları Ortaya Çıktı!</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.habertekno.com/ios-11-ile-yeni-ikonlar-geliyor-16286" rel="bookmark" title="iOS 11 ile Yeni İkonlar Geliyor!"><img onload="Wpfcll.r(this,true);" src="https://www.habertekno.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" wpfc-data-original-src="https://www.habertekno.com/wp-content/uploads/2017/08/ios-11-ile-yeni-ikonlar-geliyor-1-218x150.jpg" wpfc-data-original-srcset="https://www.habertekno.com/wp-content/uploads/2017/08/ios-11-ile-yeni-ikonlar-geliyor-1-218x150.jpg 218w, https://www.habertekno.com/wp-content/uploads/2017/08/ios-11-ile-yeni-ikonlar-geliyor-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="iOS 11 ile Yeni İkonlar" title="iOS 11 ile Yeni İkonlar Geliyor!"/></a></div><a href="https://www.habertekno.com/mobil-uygulama" class="td-post-category">Mobil Uygulama</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.habertekno.com/ios-11-ile-yeni-ikonlar-geliyor-16286" rel="bookmark" title="iOS 11 ile Yeni İkonlar Geliyor!">iOS 11 ile Yeni İkonlar Geliyor!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59a009ab19127" data-td_block_id="td_uid_5_59a009ab19127"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_59a009ab19127" data-td_block_id="td_uid_5_59a009ab19127"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"> <div class="td-comments-title-wrap"> <h4 class="td-comments-title block-title"><span>1 yorum</span></h4></div><ol class="comment-list ">
<li class="comment" id="comment-961"> <article> <footer> <img onload="Wpfcll.r(this,true);" src="https://www.habertekno.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="https://www.habertekno.com/wp-content/uploads/2016/07/haber-tekno-okuyucu-logo-2016-1-150x150.png" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default"/> <cite>Burhan Akgun</cite> <a class="comment-link" href="#comment-961"> <time pubdate="1503601388">24 Ağustos 2017 at 22:03</time> </a> </footer> <div class="comment-content"> <p>Özellikler çok iyi artık raflara gelmesini bekleyeceğiz ilk alıcılardan olmak için şimdiden heyecanlanıyorum. Note serisi samsung serileri içerisinde bana göre en güzel seriler tüm serilerin sahibi oldum.</p></div><div class="comment-meta" id="comment-961"> <a rel='nofollow' class='comment-reply-link' href='#comment-961' onclick='return addComment.moveForm("comment-961","961","respond","16361" )' aria-label='Cevap Burhan Akgun'>Yorumu Cevapla</a></div></article> </li>
</ol>
<div class="comment-pagination"></div><div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Yorumlar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/samsung-galaxy-note-8-artik-resmi-16361#respond" style="display:none;">Cevap Vermekten Vazgeç</a></small></h3> <form action="https://www.habertekno.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <div class="clearfix"></div><p class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Yorum(onaylandıktan sonra yayınlanır):" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap td-form-author">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="İsim(zorunlu değil):" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='16361' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7faf3d7a0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p>			</form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4535021388606970"
data-ad-slot="7687808648"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="td_block_wrap td_block_13 td_block_widget td_uid_9_59a009ab24a62_rand td-pb-border-top" data-td-block-uid="td_uid_9_59a009ab24a62">
<style scoped>.td_uid_9_59a009ab24a62_rand .td_module_wrap:hover .entry-title a,
.td_uid_9_59a009ab24a62_rand a.td-pulldown-filter-link:hover,
.td_uid_9_59a009ab24a62_rand .td-subcat-item a:hover,
.td_uid_9_59a009ab24a62_rand .td-subcat-item .td-cur-simple-item,
.td_uid_9_59a009ab24a62_rand .td_quote_on_blocks,
.td_uid_9_59a009ab24a62_rand .td-opacity-cat .td-post-category:hover,
.td_uid_9_59a009ab24a62_rand .td-opacity-read .td-read-more a:hover,
.td_uid_9_59a009ab24a62_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_9_59a009ab24a62_rand .td-instagram-user a{color:#a8d6ff;}
.td_uid_9_59a009ab24a62_rand .td-next-prev-wrap a:hover,
.td_uid_9_59a009ab24a62_rand .td-load-more-wrap a:hover{background-color:#a8d6ff;border-color:#a8d6ff;}
.td_uid_9_59a009ab24a62_rand .block-title span,
.td_uid_9_59a009ab24a62_rand .td-trending-now-title,
.td_uid_9_59a009ab24a62_rand .block-title a,
.td_uid_9_59a009ab24a62_rand .td-read-more a,
.td_uid_9_59a009ab24a62_rand .td-weather-information:before,
.td_uid_9_59a009ab24a62_rand .td-weather-week:before,
.td_uid_9_59a009ab24a62_rand .td-subcat-dropdown:hover .td-subcat-more,
.td_uid_9_59a009ab24a62_rand .td-exchange-header:before,
.td_uid_9_59a009ab24a62_rand .td-post-category:hover{background-color:#a8d6ff;}
.td_uid_9_59a009ab24a62_rand .block-title{border-color:#a8d6ff;}
.td_uid_9_59a009ab24a62_rand .block-title span,
.td_uid_9_59a009ab24a62_rand .td-trending-now-title,
.td_uid_9_59a009ab24a62_rand .block-title a{color:#;}</style><div class="td-block-title-wrap"><h4 class="block-title"><span>Öne Çıkan Haberler</span></h4></div><div id=td_uid_9_59a009ab24a62 class="td_block_inner"> <div class="td_module_mx3 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.habertekno.com/iphone-8-parmak-izi-okuyucu-ozelligi-bilmecesi-15922" rel="bookmark" title="iPhone 8&#8217;in Parmak İzi Okuyucu Özelliği Bilmecesi!"><img onload="Wpfcll.r(this,true);" src="https://www.habertekno.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" wpfc-data-original-src="https://www.habertekno.com/wp-content/uploads/2017/07/iphone-8-parmak-izi-okuma-ozelligi-bilmecesi-324x235.jpg" wpfc-data-original-srcset="https://www.habertekno.com/wp-content/uploads/2017/07/iphone-8-parmak-izi-okuma-ozelligi-bilmecesi-324x235.jpg 324w, https://www.habertekno.com/wp-content/uploads/2017/07/iphone-8-parmak-izi-okuma-ozelligi-bilmecesi-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="iPhone 8" title="iPhone 8&#8217;in Parmak İzi Okuyucu Özelliği Bilmecesi!"/></a></div><div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.habertekno.com/iphone-8-parmak-izi-okuyucu-ozelligi-bilmecesi-15922" rel="bookmark" title="iPhone 8&#8217;in Parmak İzi Okuyucu Özelliği Bilmecesi!">iPhone 8&#8217;in Parmak İzi Okuyucu Özelliği Bilmecesi!</a></h3> <a href="https://www.habertekno.com/akilli-telefon" class="td-post-category">Akıllı Telefon Haberleri ve İncelemeleri</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-20T11:11:17+00:00" >20 Temmuz 2017</time></span></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.habertekno.com/htc-u11-turkiye-fiyati-15786" rel="bookmark" title="HTC U11 Türkiye Fiyatı!"><img onload="Wpfcll.r(this,true);" src="https://www.habertekno.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" wpfc-data-original-src="https://www.habertekno.com/wp-content/uploads/2017/07/htc-u11-turkiye-fiyati-1-324x235.jpg" wpfc-data-original-srcset="https://www.habertekno.com/wp-content/uploads/2017/07/htc-u11-turkiye-fiyati-1-324x235.jpg 324w, https://www.habertekno.com/wp-content/uploads/2017/07/htc-u11-turkiye-fiyati-1-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="HTC U11 Türkiye Fiyatı" title="HTC U11 Türkiye Fiyatı!"/></a></div><div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.habertekno.com/htc-u11-turkiye-fiyati-15786" rel="bookmark" title="HTC U11 Türkiye Fiyatı!">HTC U11 Türkiye Fiyatı!</a></h3> <a href="https://www.habertekno.com/akilli-telefon" class="td-post-category">Akıllı Telefon Haberleri ve İncelemeleri</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-12T16:53:43+00:00" >12 Temmuz 2017</time></span></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.habertekno.com/jupiter-kesfi-devam-ediyor-15655" rel="bookmark" title="Jüpiter Keşfi Devam Ediyor!"><img onload="Wpfcll.r(this,true);" src="https://www.habertekno.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" wpfc-data-original-src="https://www.habertekno.com/wp-content/uploads/2017/07/jupiter-kesfi-devam-ediyor-324x235.jpg" wpfc-data-original-srcset="https://www.habertekno.com/wp-content/uploads/2017/07/jupiter-kesfi-devam-ediyor-324x235.jpg 324w, https://www.habertekno.com/wp-content/uploads/2017/07/jupiter-kesfi-devam-ediyor-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="jupiter" title="Jüpiter Keşfi Devam Ediyor!"/></a></div><div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.habertekno.com/jupiter-kesfi-devam-ediyor-15655" rel="bookmark" title="Jüpiter Keşfi Devam Ediyor!">Jüpiter Keşfi Devam Ediyor!</a></h3> <a href="https://www.habertekno.com/bilim" class="td-post-category">Bilim Haberleri</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T08:00:42+00:00" >6 Temmuz 2017</time></span></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.habertekno.com/beyaz-iphone-8-nasil-15568" rel="bookmark" title="Beyaz iPhone 8 Nasıl Görünecek?"><img onload="Wpfcll.r(this,true);" src="https://www.habertekno.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" wpfc-data-original-src="https://www.habertekno.com/wp-content/uploads/2017/07/beyaz-iphone-8-modeli-6-324x235.jpg" wpfc-data-original-srcset="https://www.habertekno.com/wp-content/uploads/2017/07/beyaz-iphone-8-modeli-6-324x235.jpg 324w, https://www.habertekno.com/wp-content/uploads/2017/07/beyaz-iphone-8-modeli-6-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="beyaz iphone 8" title="Beyaz iPhone 8 Nasıl Görünecek?"/></a></div><div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.habertekno.com/beyaz-iphone-8-nasil-15568" rel="bookmark" title="Beyaz iPhone 8 Nasıl Görünecek?">Beyaz iPhone 8 Nasıl Görünecek?</a></h3> <a href="https://www.habertekno.com/teknoloji" class="td-post-category">Teknoloji Haberleri</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-03T16:00:36+00:00" >3 Temmuz 2017</time></span></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.habertekno.com/lg-g6-plus-ozellikleri-15396" rel="bookmark" title="LG G6+ Duyuruldu!"><img onload="Wpfcll.r(this,true);" src="https://www.habertekno.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" wpfc-data-original-src="https://www.habertekno.com/wp-content/uploads/2017/06/lg-g6-plus-ozellikleri-324x235.jpg" wpfc-data-original-srcset="https://www.habertekno.com/wp-content/uploads/2017/06/lg-g6-plus-ozellikleri-324x235.jpg 324w, https://www.habertekno.com/wp-content/uploads/2017/06/lg-g6-plus-ozellikleri-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="LG G6+" title="LG G6+ Duyuruldu!"/></a></div><div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.habertekno.com/lg-g6-plus-ozellikleri-15396" rel="bookmark" title="LG G6+ Duyuruldu!">LG G6+ Duyuruldu!</a></h3> <a href="https://www.habertekno.com/akilli-telefon" class="td-post-category">Akıllı Telefon Haberleri ve İncelemeleri</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T16:24:38+00:00" >19 Haziran 2017</time></span></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_4">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4535021388606970"
data-ad-slot="7687808648"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="td-a-rec td-a-rec-id-custom_ad_1"><ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-4535021388606970"
data-ad-slot="9860543040"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div><div class="td-footer-wrapper"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.habertekno.com/"><img onload="Wpfcll.r(this,true);" src="https://www.habertekno.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" wpfc-data-original-src="https://www.habertekno.com/wp-content/uploads/2016/06/habertekno-yeni-logo.png" data-retina="https://www.habertekno.com/wp-content/uploads/2016/06/habertekno-yeni-logo-2016-300x99.png" alt="Haber Tekno" title="Haber Tekno"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Haber Tekno hakkında</span></div>Haber Tekno; bilim haberleri, teknoloji haberleri, sinema ve ekonomi haberleri odaklı bir haber sitesidir.<div class="footer-email-wrap">Bize ulaşın: <a href="mailto:iletisim@habertekno.com">iletisim@habertekno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Haber Tekno Sosyal Medya</span></div><span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/haberteknocom/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+Haberteknocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/habertekno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/habertekno.com" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://tr.pinterest.com/haberteknocom/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/haberteknocom" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div></div></div></div></div><div class="td-sub-footer-container"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span7 td-sub-footer-menu"> <div class="menu-topbottom-menu-container"><ul id="menu-topbottom-menu" class="td-subfooter-menu"><li id="menu-item-1779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1779"><a href="https://www.habertekno.com/kunye">Künye</a></li> <li id="menu-item-3402" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3402"><a href="https://www.habertekno.com/hakkimizda">Hakkımızda</a></li> <li id="menu-item-1773" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1773"><a href="https://www.habertekno.com/gizlilik-bildirgesi">Gizlilik Bildirimi</a></li> <li id="menu-item-1775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1775"><a href="https://www.habertekno.com/hukuku-aykirilik-bildirimi">Hukuku Aykırılık Bildirimi</a></li> <li id="menu-item-8233" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8233"><a href="https://www.habertekno.com/yazarlar">Yazarlar</a></li> <li id="menu-item-1776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1776"><a href="https://www.habertekno.com/iletisim">İletişim</a></li> <li id="menu-item-1778" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1778"><a href="https://www.habertekno.com/kullanim-kosullari">Kullanım Koşulları</a></li> <li id="menu-item-5422" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5422"><a href="https://www.habertekno.com/reklam">Reklam</a></li> <li id="menu-item-8188" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8188"><a href="https://www.habertekno.com/kurumsal-cozumler">Kurumsal Çözümler</a></li> <li id="menu-item-15061" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15061"><a href="https://www.habertekno.com/alinti-sartlari">Alıntı Şartları</a></li> </ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; 2015-2017 habertekno.com</div></div></div></div></div><script>WebFontConfig={
google: { families: [ 'Roboto:500,400italic,700,900,500italic,400,300:latin', 'Open Sans:400,700:latin', 'Open Sans:300italic,400italic,600italic,300,400,600:latin,latin-ext' ] }};
(function(){
var wf=document.createElement('script');
wf.src=('https:'==document.location.protocol ? 'https':'http') +
'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
wf.type='text/javascript';
wf.async='true';
var s=document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(wf, s);
})();</script>
<script>var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Samsung Galaxy Note 8 Artık Resmi!';</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.habertekno.com\/","name":"Haber Tekno","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.habertekno.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.habertekno.com\/samsung-galaxy-note-8-artik-resmi-16361","sameAs":["https:\/\/www.facebook.com\/haberteknocom\/","https:\/\/www.instagram.com\/habertekno\/","https:\/\/www.linkedin.com\/company\/habertekno.com?trk=nav_account_sub_nav_company_admin","https:\/\/plus.google.com\/+Haberteknocom\/","https:\/\/tr.pinterest.com\/haberteknocom\/","https:\/\/twitter.com\/haberteknocom"],"@id":"#organization","name":"Haber Tekno","logo":"https:\/\/www.habertekno.com\/wp-content\/uploads\/2016\/06\/habertekno-yeni-logo.png"}</script>
<script src='//www.habertekno.com/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1503660380index.js' type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.habertekno.com");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='60faa9f3-43a4-4fb4-8c70-92d4e4783996';
oneSignal_options['autoRegister']=false;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="HaberTekno";
oneSignal_options['welcomeNotification']['message']="Bildirimleriniz aktifleştirildi.";
oneSignal_options['welcomeNotification']['url']="https://www.habertekno.com/";
oneSignal_options['path']="https://www.habertekno.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Bu bir örnek bildirimdir';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Bildirimler görüntülenmeye başlayacak';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Örnek bildirimler';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Bildirimlerimleriniz görünmeye başlayacak';
oneSignal_options['promptOptions']['exampleNotificationCaption']='Her zaman bildirimleri aktifleştirebilirsiniz';
oneSignal_options['promptOptions']['acceptButtonText']='Devam et';
oneSignal_options['promptOptions']['cancelButtonText']='Hayır, teşekkürler';
oneSignal_options['promptOptions']['autoAcceptTitle']='Kabul et';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='inverse';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Bildirimleri açarak en son haberleri kaçırmayın!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Yeniden bildirimleri açabilirsiniz.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='En son haberler için bildirimler almaya başladınız.';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Bildirimleri engellediniz';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Bildirimleriniz aktifleştirildi';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Yeniden bildirimleri açtınız';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Bildirimler kapatıldı';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='En son haberler için bildirimleri açabilirsiniz';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Bildirimleri kapat';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Engellenmiş bildirim ayarları';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Bildirim engellemesini kaldırmak için:';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.habertekno.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.habertekno.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="8";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#145f91";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var tdsDateFormat="j F Y - l";
var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>(function (d, w, c){
(w[c]=w[c]||[]).push(function(){
try {
w.yaCounter45153318=new Ya.Metrika({
id:45153318,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true,
trackHash:true
});
} catch(e){ }});
var n=d.getElementsByTagName("script")[0],
s=d.createElement("script"),
f=function (){ n.parentNode.insertBefore(s, n); };
s.type="text/javascript";
s.async=true;
s.src="https://www.habertekno.com/wp-content/themes/Newspaper/js/external/watch.js";
if(w.opera=="[object Opera]"){
d.addEventListener("DOMContentLoaded", f, false);
}else{ f(); }})(document, window, "yandex_metrika_callbacks");</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src='//www.habertekno.com/wp-content/cache/wpfc-minified/a14ace7aaedc1dbae76d87bc5511de69/1503660380index.js' type="text/javascript"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>var block_td_uid_5_59a009ab19127=new tdBlock();
block_td_uid_5_59a009ab19127.id="td_uid_5_59a009ab19127";
block_td_uid_5_59a009ab19127.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_5_59a009ab19127_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":16361,"live_filter_cur_post_author":"18"}';
block_td_uid_5_59a009ab19127.td_column_number="3";
block_td_uid_5_59a009ab19127.block_type="td_block_related_posts";
block_td_uid_5_59a009ab19127.post_count="3";
block_td_uid_5_59a009ab19127.found_posts="458";
block_td_uid_5_59a009ab19127.header_color="";
block_td_uid_5_59a009ab19127.ajax_pagination_infinite_stop="";
block_td_uid_5_59a009ab19127.max_num_pages="153";
tdBlocksArray.push(block_td_uid_5_59a009ab19127);</script>
<script>var block_td_uid_9_59a009ab24a62=new tdBlock();
block_td_uid_9_59a009ab24a62.id="td_uid_9_59a009ab24a62";
block_td_uid_9_59a009ab24a62.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1180","category_ids":"","custom_title":"\u00d6ne \u00c7\u0131kan Haberler","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#a8d6ff","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_59a009ab24a62_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59a009ab24a62.td_column_number="1";
block_td_uid_9_59a009ab24a62.block_type="td_block_13";
block_td_uid_9_59a009ab24a62.post_count="5";
block_td_uid_9_59a009ab24a62.found_posts="168";
block_td_uid_9_59a009ab24a62.header_color="#a8d6ff";
block_td_uid_9_59a009ab24a62.ajax_pagination_infinite_stop="";
block_td_uid_9_59a009ab24a62.max_num_pages="34";
tdBlocksArray.push(block_td_uid_9_59a009ab24a62);</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script src='//www.habertekno.com/wp-content/cache/wpfc-minified/515abae37dff162b8a1e0203369476c0/1503660407index.js' type="text/javascript"></script>
<script>jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[16361]");
});</script>
<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'90023399',post:'16361',tz:'3',srv:'www.habertekno.com'} ]);
_stq.push([ 'clickTrackerInit', '90023399', '16361' ]);</script>
<script src='//www.habertekno.com/wp-content/cache/wpfc-minified/609e51bfcffe0ce1a367ba06d3ebb8a9/1503660380index.js' type="text/javascript"></script>
<script>dontGo({
title: 'Teknoloji beklemez',
faviconSrc: 'https://www.habertekno.com/wp-content/themes/Newspaper/js/public/faviconAlt.png',
timeout: 100
})</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.habertekno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1345791816711 seconds, on 25-08-17 14:27:39 -->